VMWARE-VRNI-AGENTCAP-OLD-MIB

WARNING: these VRNI releases up to v3.5 are incompatibile with newer releases
        so do not try to add both to one mgmt system.
        This module defines agent capabilities for deployed VRNI agents by release.

Imported Objects

AGENT-CAPABILITIESSNMPv2-CONF
MODULE-IDENTITYSNMPv2-SMI
vmwareAgentCapabilitiesVMWARE-ROOT-MIB
vmwNetworkInsightNotificationGroup1, vmwNetworkInsightNotificationGroup2, vmwNetworkInsightNotificationGroup3, vmwNetworkInsightNotificationGroup4, vmwNetworkInsightNotificationInfoGroup2, vmwNetworkInsightMIBGroupsVMWARE-VRNI-MIB
vmwVRNIAgentCapabilityMIB .1.3.6.1.4.1.6876.70.125
vmwVRNICapability .1.3.6.1.4.1.6876.70.125.10
vmwVRNIAgent2016v320 obsolete.1.3.6.1.4.1.6876.70.125.10.6
vmwVRNIAgent2017v330 obsolete.1.3.6.1.4.1.6876.70.125.10.7
vmwVRNIAgent2017v340 obsolete.1.3.6.1.4.1.6876.70.125.10.8
vmwVRNIAgent2016v350 obsolete.1.3.6.1.4.1.6876.70.125.10.9